[opencms-dev] I cannot login after upgrade to opencms 8.0.3

Christoph P. Kukulies kuku at physik.rwth-aachen.de
Thu Apr 12 17:43:12 CEST 2012

Sorry, folks, I must have mistyped sth. or some other glitch. In the end it 
worked that way. 

Chris Christoph P. U. Kukulies kukulies (at) rwth-aachen.de

On Thu, Apr 12, 2012 at 05:34:35PM +0200, Kukulies Christoph P. wrote:
> I updated my workplace with the upgrade wizard from 7.5.3 to 8.0.3 and
> after that I'm no longer able to login.
> The site is functional but the password isn't recognized as valid.
> I tried the old trick
> to no avail. User Admin is barred. BTW, where is the flag in the database
> that stops the user from logging in?
> --
> Chris Christoph P. U. Kukulies kukulies (at) rwth-aachen.de
> _______________________________________________
> This mail is sent to you from the opencms-dev mailing list
> To change your list options, or to unsubscribe from the list, please visit
> http://lists.opencms.org/cgi-bin/mailman/listinfo/opencms-dev

More information about the opencms-dev mailing list