[opencms-dev] OpenCMS 5.0 Installation Problems

Koehler, Bill BKOEHLER at mesirowfinancial.com
Wed May 21 23:47:01 CEST 2003


Hi -

I'm trying to install OpenCMS version 5.0 on Linux / Apache / Tomcat 4.06. I
was successfully able to install version 5rc2, but when I tried installing
version 5 the set up wizard would hang up running save_properties.jsp. I
replaced this file with the 5rc2 version to get past this point and now the
set up wizard hangs on run_import.jsp. I am running this set up wizard using
IE 5.5. Any suggestions would be appreciated. Thanks



     This communication may contain privileged and/or confidential
information. It is intended solely for the use of the addressee. If you are
not the intended recipient, you are strictly prohibited from disclosing,
copying, distributing or using any of this information. If you received this
communication in error, please contact the sender immediately and destroy
the material in its entirety, whether electronic or hard copy. Confidential,
proprietary or time-sensitive communications should not be transmitted via
the Internet, as there can be no assurance of actual or timely delivery,
receipt and/or confidentiality. This is not an offer, or solicitation of any
offer to buy or sell any security, investment or other product.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.opencms.org/pipermail/opencms-dev/attachments/20030521/7271fe4f/attachment.html>


More information about the opencms-dev mailing list