[opencms-dev] ht://dig

Jeroen Habets jeroen.habets at framfab.nl
Fri Jul 13 18:07:50 CEST 2001


Did you set the server parameter of the module?

Can you search yourself using that URL?

Jeroen

> -----Original Message-----
> From: Stephan Hartmann [mailto:hartmann at waehrisch-feykes.de]
> Sent: Friday, July 13, 2001 16:25
> To: opencms-dev at www.opencms.com
> Subject: Re: [opencms-dev] ht://dig
> 
> 
> Hi Jeroen,
> 
> thanks, but it didnt work for me.
> 
> do you have more hints, 
> or maybe one of the developers of the search modules?
> 
> Thanks
> Stephan
> 
> > > See my earlier message (i.e. UTFMA = use the fxxxing mail archive)
> >
> > http://www.opencms.com/majordomo/opencms-dev/0106/msg00014.html
> >
> > I've got it running now,
> > Jeroen
> >
> > > -----Original Message-----
> > > From: Stephan Hartmann [mailto:hartmann at waehrisch-feykes.de]
> > > Sent: Friday, July 13, 2001 13:27
> > > To: opencms-dev
> > > Subject: [opencms-dev] ht://dig
> > >
> > >
> > > Hi,
> > >
> > > has anybody experience with integration of ht://dig into opencms?
> > >
> > > Using the example of the module, i get the error:
> > >
> > > Server not found.
> > >
> > > But this error is not mentioned in the documentation of the
> > > search module.
> > >
> > > Thanks for your help
> > >
> > > Stephan
> 
> ----------------------------------------
> Content-Type: text/html; charset="iso-8859-1"; name="Anhang: 1"
> Content-Transfer-Encoding: quoted-printable
> Content-Description: 
> ----------------------------------------
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.opencms.org/pipermail/opencms-dev/attachments/20010713/fd2d1e5a/attachment.html>


More information about the opencms-dev mailing list